Forum: centos 5.7 white page no output

 

« Back To Thread List

kotkot
2444 days ago
i have a centos 5.7 server.I installed awstats and jawstats then run the script "awstats.pl -config=myseri.com.my"
but all i get is white page with the error "File does not exist: /var/www/jawstats/favicon.ico"
I tried to increase the memory_limit,change the short_open_tag to on.but still no progress.
oacis
2443 days ago
what does your jawstats config file look like?

« Back To Thread List

Participate in this discussion

 

You must be logged in to post in this thread.

 

Version 0.7 beta available now

Released 25th Janury 2009

Try the online demo or download now.

 
Latest JAWStats News:

Version 0.7 Beta Released

Sprechen Sie Deutsch? Multi-lingual JAWStats v0.7 is finally here.

posted 25th Jan '09. read more »
 

Help JAWStats

Please donate a dollar (or more!) towards the hosting costs for this site. This money doesn't go anywhere near my pocket, it is purely used against my hosting bill.

 

Get $50 off your webhosting

You could do far worse than choose Dreamhost. I've used them for 6 years and they're great. Simply enter the promo code: JAWSTATS on signup!